رفع آسیب پذیری خطرناک در وردپرس

به تازگی وصله به روزرسانی برای سیستم مدیریت محتوای وردپرس و یکی از پلاگین های محبوب آن عرضه شده تا آسیب پذیری موسوم به cross-site scripting (XSS) برطرف شود.